Estado del comprobante
Cada comprobante es enviado automáticamente a Hacienda y puede tener alguno de los siguientes estados:
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Aceptado: no hay que realizar ninguna acción adicional, Hacienda recibió y aceptó el comprobante.
- Rechazado: Hacienda recibió el comprobante, sin embargo, el comprobante fue rechazado.
Para los comprobantes rechazados, a continuación se muestra los errores más comunes.
1: Rechazo por FIRMA INVÁLIDA
debe esperar al menos 48 horas y verificar de nuevo si el estado del comprobante cambió. Si continúa en este estado contacte a soporte técnico.
2: OUT_OF_BOUNDS_NO_POE
Debe renovar la llave criptográfica. leer más.
3: Rechazo por CONSECUTIVO REPETIDO
Si ya había confeccionado comprobantes en otra plataforma debe informarlo al equipo de soporte para ajustar la numeración por la cuál debe iniciar su facturación en SIKU.
4: Error: El monto total de servicios gravados no coincide con la suma los servicios que están gravados
Causa
La razón de este error es la mala configuración de 1 o más servicios en la sección de inventario. Por ejemplo, un servicio a facturar con nombre TRATAMIENTO, está configurado como tipo SERVICIO y en Unidad de Medida seleccionada la opción UNIDAD, lo cual NO es correcto.
El Ministerio de Hacienda agregó esta validación a partir de la versión 4.3 de comprobantes electrónicos.
Solución
Seguir los siguientes pasos.
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Anular la factura o facturas que presentan este error.
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Ingresar a la sección Configuración > Inventario > y por cada producto o servicio verificar que sea congruente el tipo item y la unidad de medida.
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Confeccionar la factura nuevamente.
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5: El número de identificación del receptor no corresponde a un registro válido, Favor verificar
El número de identificación especificada para el receptor de la factura no es válido según las validaciones realizadas por el Ministerio de Hacienda.
Cómo corregir este error de acuerdo al tipo de receptor:
PARA RECEPTORES CON IDENTIFICACIÓN DIMEX:
Cuando se rechaza una factura a un paciente con tipo de identificación DIMEX, se debe modificar el tipo de documento de facturación asociado al paciente, para esto siga los siguientes pasos:
- Abra la ficha del paciente.
- Asegurese de que el número de DIMEX es válido.
- En la pestaña DATOS BÁSICOS baje hasta la sección FINANZAS, seleccione en Tipo de documento de facturación la opción Tiquete Electrónico
- Anule la factura rechazada originalmente.
- Confeccione una nueva factura. Este nuevo documento debería ser aceptado sin problema.
PARA RECEPTORES CON IDENTIFICACIÓN CÉDULA JURÍDICA:
- Ingrese al portal oficial de Consulta Situación Tributaria, mantenido por el Ministerio de Hacienda. Enlace: https://atv.hacienda.go.cr/ATV/frmConsultaSituTributaria.aspx
- Seleccione el tipo de identificación: Cédula persona jurídica
- Ingrese el número de identificación exactamente como está almacenado en Siku.
- Marque la casilla NO SOY UN ROBOT.
- Haga clic en CONSULTAR.
- Si recibe el mensaje NO SE ENCONTRARON DATOS CON LOS PARÁMETROS DE BÚSQUEDA, significa que el receptor no está inscrito en Hacienda, o bien, el número ingresado en Siku no es el correcto. En ambos casos, debe crear un nuevo cliente en Siku y emitir nuevamente la factura.
¿Cuándo notificar a soporte de SIKU?
Por favor notifique a nuestro equipo de soporte cuando se cumpla alguna de las siguientes condiciones:
- Todos mis comprobantes quedan en estado "Rechazado".
- Tengo comprobantes en estado "Esperando respuesta" por más de 48 horas.
- Tengo más de 24 horas sin poder generar una factura.
Comprobantes de contingencia
Recuerde que debe tener siempre a mano los comprobantes de contingencia, puede leer más al respecto en el siguiente artículo: leer mas.
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